Не устанавливается мiniShоp2

Здравствуйте, начинающий я. Делаю первые шаги. С репозитория скачивается только мiniShоp2 версии 3.0.7-pl он я так понял не работает на modX 3. Версия мiniShоp2 [4.1.4-pl] — 2022-03-31 вижу есть. Как ее установить или где скачать? file.modx.pro/files/d/6/1/d61717f16cca13b03682ee9c52906da1.png
Сергей
03 апреля 2023, 00:53
modx.pro
259
0

Комментарии: 2

Алексей Смирнов
03 апреля 2023, 08:43
0
Минишоп2 4.х не поддерживает MODX 3.
    Артур Шевченко
    03 апреля 2023, 10:34
    0
    Если вы начинающий, используйте Modx 2.8.5
      Авторизуйтесь или зарегистрируйтесь, чтобы оставлять комментарии.
      2