После обновления miniShop2 не могу зайти в заказы/настройки. Подскажите что делать

выдает ошибку Fatal error: require_once(): Failed opening required '/manager.class.php' (include_path='.:') in /var/www/u1557320/data/www/dreambakers.kz/core/components/minishop2/controllers/mgr/orders.class.php on line 4
Alex
12 января 2022, 20:09
modx.pro
177
0

Комментарии: 2

Олег
09 марта 2022, 12:19
0
Вы решили проблему?
    Андрей
    10 марта 2022, 02:16
    0
    Если бы кто-нибудь приложил версии движка, компонентов, серверного окружения (php, mysql, nginx, apache, проверка прав на файлы и папки, vps или шаред хост), с какой версии обновлялись, было бы проще гадать на кофейной гуще =)
    Авторизуйтесь или зарегистрируйтесь, чтобы оставлять комментарии.
    2